
Recommended CV Instructions for the Nurse Category 
 

 

This document covers information for nurse officers regarding their CV and cover page 
for their electronic Official Personnel Folder (eOPF) including the following areas: 

• Importance of a current CV and cover page 
• How to send your CV and cover page to your eOPF  
• Information on what to document 
• Specific Content hints for CV sections and formatting the layout 

 
A curriculum vitae or CV is a method of documenting the events of your career and presenting 
yourself to the boards for assimilation and promotion. For a Commissioned Officer in the United 
States Public Health Service the CV provides an opportunity to do the following: 
 

1. document career progress,  
2. illustrate your unique activities and accomplishments toward meeting promotion precepts, 

and 
3. demonstrate your distinguishing characteristics and skills as the most qualified officer for 

promotion. If you have a current, professionally formatted CV in your eOPF you have a 
completive chance for promotion. 

 
 
The cover page is a reflective summary of how you meet the promotion precepts.  
 
The CV and cover page should reflect the nursing precepts and benchmarks. The benchmarks are 
different for promotion at the 04, 05, and 06 levels. It is important to keep abreast of changes in the 
benchmarks and consider them as you plan and document your career in your CV. Benchmarks are a 
guide reflecting the types of activities an officer would demonstrate. There are opportunities to 
participate in other activities besides those examples listed on the Benchmark. Additional activities 
that demonstrate PH training, participation in PHS activities, and increasing leadership should also be 
reflected in the CV. 
 
The precepts for the cover page are organized in the following sections:  

1.  Performance 
2.  Education, Training, and Professional Development 
3.  Career Progression and Potential 
4.  Characteristics of Career Officer and Service to the CORPS 
5.  Readiness 
*The 6th Precept may be used in PY 2006 (for designated isolated or hardship duty 
stations). 

 
 
 

 
 
 
 
 
 
 
 
 
 
 
 



Key Points to remember  
about your CV and eOPF documents  

 
 A CV must be updated and 

submitted annually by December 
31st.  

 

 Fax all pages of updated CV and 
cover page to the eOPF. Only the 
most recent CV will appear in the 
eOPF. 

 Updates of the CV sent to the 
eOPF after December 31, will NOT 
be available to the Promotion / 
Assimilation Boards. 

 Fax the CV to (301) 480-1436 
or (301) 480-1407 for 
inclusion in your eOPF.* 

 A CV should demonstrate 
activities that show increasing 
level of responsibility, 
participation in activities, and 
leadership contributions. 

 DO NOT INCLUDE Photographs, 
publication reprints, program 
agendas, summary of COERS, 
conferences attended, medical or 
personal information. 
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The table below compares the similarities and differences between a cover page and a CV: 
 

Comparison Between the CV Cover page and the CV  
for the Nurse Category 

Cover CV 
1-2 pages (first pages of CV) 7-10 pages (total 8-12 pages for Cover/CV) 

Total CV length (Cover/CV) recommended to be 8-12 pages  

Subject Headers (Benchmark Categories): 
• Performance 
• Education, Training, Prof Development 
• Career Progression and Potential 
• Characteristics of Career Officer and 

Service to the Corps  
• Readiness 
 

Subject Headers: 
• Education 
• Licensure 
• Certification 
• Training 
• Uniformed Service Education/Training 
• Special Skills 
• Professional Experience 
• Uniformed Service Awards 
• Other Awards 
• Professional Memberships 
• PHS Support Activities 
• Outside Activities (Civic, Community) 
• Publications and Presentations 
• CE hours (for one year) 

 
Career highlights in few Summary Points Detailed information 
Illustrates Career Progression Illustrates Career Progression 
Reflects Major Impact of Accomplishment Explains Impact of Accomplishments 

(increasing level of responsibility, 
participation in activities, and leadership 
contributions through concise bullets). 

Should be updated every year  Should be updated every year 

*A current state nursing license should also be updated in your eOPF with 
every renewal. Fax your license(s) to (240) 453-6142. 
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Specific Content Hints for sections in the Cover page and CV: 
 
 
Cover Page 
 
• Promotion Board requests the first page of the CV be a Cover page 
• Provides a quick glance and overview of the HIGHLIGHTS of your career 
• Categories are Benchmark precepts and can not be modified 
• There will be some redundancy since this is a summary document 
 
Performance 
• Highlight most significant activities over career, specifically special skills of talents, and 

uniqueness. More extensive list of activities will be in CV Professional Experience. 
• List in Sections grouping activities that apply to Accomplishments, Leadership Attributes, Mission 

Contribution. 
 
Education, Training, and Professional Development 
• First reflect educational degrees 
• Highlight specific training in career. Complete list of training will be in CV. 
 
Career progression and Potential 
• List (with or without table format) Job Title, Agency/Location, Pay Grade, Billet Level, Dates of 

Service 
• List current position first, then previous positions 
 
Characteristics of Career Officer and Service to the CORPS 
• Highlight activities (leadership) in professional organizations, BOTC/IOTC, Mentoring, and Other 

Official Commissioned Corps/PHS Activities. 
 
Readiness
• Specify if you meet Basic Readiness or Advanced Level of Readiness 
• State deployment role and if clinical hours required, mention how this is achieved 
• Summary list or just number of deployments 
• List if you are a member of other response teams  
• List items that contribute to Readiness i.e., Field Medical Readiness Badge, unique fitness 

qualifications, etc. 
• Mention activities that contribute to fitness level 
 
 
 
Education 
• List most recent activity first 
• List completed degrees, institution, city/state, and dates completed 
• May list partial completion of requirements for a degree (specify hours completed) 
 
Licensure  
• List license(s). Include state and current date of validity. Expired RN licenses in former states are 

not useful. 
 
Certification 
• Earned by Board examination, advanced education, job experience/testing, etc) 
• List current national Certifications 
• List current credentialing and professional organization recognizing this credential 
• List former national Certifications and credentialing, in order by the date they were valid 
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Training 
• List training in order by the date they were valid 
• Training can be nursing, medical, public health, business, leadership, etc. 
 
Uniformed Service Education/Training 
• List BOTC, IOTC 
• List other military or uniformed service training that lasts for one or more days 
 
Special Skills 
• Summary of talents, uniqueness, etc. not necessarily another list of specific activities 
• List skills such as Project Officer, Pilot’s License, Hostage negotiation, foreign language 

proficiency (log into OCCO website and select activity “Update Special Skills and Languages” and 
review options for Skills to reflect in this section) 

 
Professional Experience 
• Current position should be well described 
• Previous positions should become shorter in length 
• Former Military or Civilian positions will be listed in chronological order of professional 

experience. You may use a subtitle to separate out experience other than PHS work (e.g., Former 
Military Service). 

• In bullets: 
o List accomplishments and impact of accomplishments 
o Add measurable information (trained 42 people, collaborated with three specific 

agencies, such as…) 
o Last bullet statement in the duty area should state the total impact of your actions 
 

In order to write good “IMPACT Statements” they should provide answers to the 
following questions: 
 

1. Solved any problems? 
2. Identified overlooked problems and recommended solutions? 
3. Suggested/implemented new programs, products, or services? 
4. Increased productivity/use of services? 
5. Saved time/money? 
6. Instituted new systems or procedures? 
7. Unique contribution in what way? 

 

 
 
Uniformed Service Awards 
• In order earned 
• Should match those listed in PIR and eOPF 
 
Other Awards 
• In order earned 
• List awards given by agency, professional organizations, HHS, letter of appreciation, scholarship, 

etc. 
 
Professional Memberships 
• In order earned 
• List current professional organizations and dates of membership 
• List past professional organizations and dates of membership 
• Specify if you were a member or held a nominated/Board/Leadership position 
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PHS Activities 
• In order earned 
• List current activity and professional organizations and dates of participation 
 
Outside Activities 
• In order earned 
• List current activity and professional organizations and dates of participation 
 
Publications and Presentations 
• Includes all publications in a career (articles, books, chapters, and abstracts) 
• Publications listed first, then presentations 
 
Continuing Education (CE) 
• Only reflects current calendar year of courses 
• List CE by month/year in order by the calendar year 
• List CE in Groups, such as Conferences, Lectures, Seminars, Webcasts/On-line course, etc 
• The USPHS Nurse Category is using this CE calculation for purposes of the USPHS 

CV/Benchmarks. License-related or Certification-related CE calculation requirements are dictated 
by each state or professional organization. 

• Use continuing education hours as the final value to report. If an accreditation organization 
awards CEU, CME, CNE, etc., use the following calculation to reflect the equivalent continuing 
education hour. 

 
1 continuing education hour = 50 minutes of attendance/participation 
0.1 CEU = 1.0 continuing education hours (1 CEU = 10 continuing education hours) 
0.1 CPE = 1.0 continuing education hours (1 CPE = 10 continuing education hours) 
1 continuing education hour = 0.1 CEU 
1 CME = 1.2 continuing education hours (crediting 60 minutes attendance) 
1 CNE = 1.0 continuing education hours (crediting 50 minutes attendance) 
1 CHEC = 1.2 continuing education hours (crediting 60 minutes attendance) 
1 AMA credit - 1.2 continuing education hours or 60 minutes 
1 academic semester hour = 15 continuing education hours = 1.5 CEUs 
1 academic quarter hour = 12.5 continuing education hours 

 
• Maintain a personal office file for the continuing education course completion certificates.  
 
 
 

 



 - 6 -

Checklist for your CV  
 
 

 
 
Is the cover page 1-2 pages and the CV 7-10 pages (recommended total 8-12 pages) 
 

 
 

 
CV includes a detailed account of activities and the impact of activities 
 

 
 

 
Cover page is organized by nurse category precepts  
CV has major headings for activities 
 

 
 

 
Underline function may be used to highlight significant impacts of your activities (optional) 
 

 
 

 
Is your Cover page and CV formatted using bullets? 
 

 
 

 
Reduce redundancy of information that can be found elsewhere (e.g., information in your PIR) 
 

 
 

 
Use page numbers for your CV? (use the Word Processor HELP function to learn about this) 
 

 
 

 
Is your Cover page and CV at least a 10 size font or larger? 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Microsoft Word Formatting Hints for sections in the Cover page and CV: 
 
Dates should be written in two consistent manners. Month and year abbreviation is DEC 05; when only 
a year(s) is listed, it is reflected as the entire year (2003; 2004-2005, etc). 
 
Suggested fonts (choose one for entire document); Arial, Courier, Helvetica, Palatino, Tahoma, Times 
New Roman, Trebuchet MS, Verdana (Verdana is used in this document, font size 10). 
• Font should be 10 point size or 12 point size. 
 
First page: Title of Cover sheet should be in bold text, centered. 
 
Second page: 
Add a Header (On the View menu, click Header and Footer) which places consistent text in the 
same place on each page. Header should be right-justified and bold. Enter this identifying 
information: 

Rank, Name 
Nurse Category 

PHS # xxxxx 
 

 You can leave the header or footer off the first page or create a unique first page header or 
footer for the first page in a document or the first page of each section within a document. 
If your document is divided into sections, click in a section or select multiple sections you want to 
change. Click anywhere in the document if your document is not divided into sections.  

• On the View menu, click Header and Footer.  
• On the File menu, click Page Setup.  
• Click the Layout tab.  
• Under the subtitle Headers and Footers, select the box for Different first page, and 

then click OK.  
 
Add page numbers 
Microsoft Word provides two ways to add page numbers. In either case, the page numbers appear in 
the header or footer at the top or bottom of the page. 
 

Option 1 
Add basic page numbers to the document 

• On the Insert menu, click Page Numbers.  
• In the Position box, choose bottom of the page (Footer). 
• In the Alignment box, specify to align page numbers right. 
• If you don't want a number on the first page, clear the Show number on first 

page check box.  
• Format to choose the number presentation: (1, 2, 3) or (-1-, -2-, -3-). 

 
Option 2 
Add page numbers and date or time through Header and Footer 

• On the View menu, click Header and Footer.  
• If you want to position the page numbers at the bottom of the page, highlight and 

click the symbol for Switch Between Header and Footer on the Header and 
Footer toolbar.  

• On the Header and Footer toolbar, click Insert Page Number.  
• Select any other options you want.  
• Note: The page number is automatically inserted on the left margin of the header 

or footer. To move the page number to the right, click in front of the page number 
in Header and Footer view and press the TAB key until positioned correctly. 
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